What versions of SAM work with Act!

SAM v18 will work with Act! v16 and newer.